Ecosyste.ms: Packages

An open API service providing package, version and dependency metadata of many open source software ecosystems and registries.

alpine-v3.5 maintainers: Anil Madhavapeddy

gringo 4.5.2-r0
Grounder to translate user-provided logic programs
1 version - Latest release: over 7 years ago - 1 maintainer
opam 1.2.2-r0
OCaml Package Manager
1 version - Latest release: over 7 years ago - 1 maintainer
Top 7.7% on alpine v3.5
clasp 3.1.3-r0
Answer set solver for (extended) normal logic programs
1 version - Latest release: over 7 years ago - 1 dependent package - 1 maintainer
Top 7.7% on alpine v3.5
camlp4 4.03-r0
Caml preprocessor and pretty-printer
1 version - Latest release: over 7 years ago - 1 dependent package - 97 stars on GitHub - 1 maintainer
aspcud-doc 1.9.1-r0
Package dependency solver (documentation)
1 version - Latest release: over 7 years ago - 1 maintainer
Top 5.5% on alpine v3.5
aspcud 1.9.1-r0
Package dependency solver
1 version - Latest release: over 7 years ago - 2 dependent packages - 1 maintainer
Top 8.2% on alpine v3.5
ocamlbuild 0.9.2-r0
Generic build tool with built-in rules for building OCaml library and programs.
1 version - Latest release: over 7 years ago - 115 stars on GitHub - 1 maintainer