Ecosyste.ms: Packages

An open API service providing package, version and dependency metadata of many open source software ecosystems and registries.

alpine-v3.5 maintainers: Matt Smith

Top 0.3% on alpine v3.5
php5-embed 5.6.38-r0
PHP Embed Library
1 version - Latest release: over 5 years ago - 61 dependent packages - 1 maintainer
Top 1.4% on alpine v3.5
pdns 4.0.3-r0
PowerDNS Authoritative Server
1 version - Latest release: about 7 years ago - 35 dependent packages - 1 maintainer
Top 1.8% on alpine v3.5
py3-jinja2 2.8-r1
A small but fast and easy to use stand-alone python template engine (for python3)
1 version - Latest release: over 7 years ago - 19 dependent packages - 1 maintainer
Top 1.1% on alpine v3.5
php5-cli 5.6.38-r0
PHP Command Line Interface (CLI)
1 version - Latest release: over 5 years ago - 19 dependent packages - 1 maintainer
php5-doc 5.6.38-r0
The PHP language runtime engine (documentation)
1 version - Latest release: over 5 years ago - 1 maintainer
perl-net-cidr-lite 0.21-r2
Perl extension for merging IPv4 or IPv6 CIDR addresses
1 version - Latest release: over 7 years ago - 1 maintainer
php5 5.6.38-r0
The PHP language runtime engine
1 version - Latest release: over 5 years ago - 1 maintainer
php5-mcrypt 5.6.38-r0
mcrypt extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
php5-dev 5.6.38-r0
The PHP language runtime engine (development files)
1 version - Latest release: over 5 years ago - 1 maintainer
Top 5.5% on alpine v3.5
php5-json 5.6.38-r0
json extension for PHP
1 version - Latest release: over 5 years ago - 2 dependent packages - 1 maintainer
php5-enchant 5.6.38-r0
enchant extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
py-jinja2-doc 2.8-r1
A small but fast and easy to use stand-alone python template engine (documentation)
1 version - Latest release: over 7 years ago - 1 maintainer
php5-opcache 5.6.38-r0
opcache extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
php5-sysvsem 5.6.38-r0
sysvsem extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
Top 4.2% on alpine v3.5
py3-urwid 1.3.1-r1
A console user interface library for Python (for python3)
1 version - Latest release: over 7 years ago - 6 dependent packages - 1 maintainer
Top 4.2% on alpine v3.5
php5-iconv 5.6.38-r0
iconv extension for PHP
1 version - Latest release: over 5 years ago - 3 dependent packages - 1 maintainer
php5-mssql 5.6.38-r0
mssql extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
libexecinfo-dev 1.1-r0
A quick-n-dirty BSD licensed clone of the GNU libc backtrace facility. (development files)
1 version - Latest release: over 7 years ago - 1 maintainer
pdns-backend-ldap 4.0.3-r0
ldap backend module for PowerDNS
1 version - Latest release: about 7 years ago - 1 maintainer
Top 4.2% on alpine v3.5
php5-mysql 5.6.38-r0
mysql extension for PHP
1 version - Latest release: over 5 years ago - 3 dependent packages - 1 maintainer
speedometer 2.7-r3
Measure and display the rate of data across a network connection or data being stored in a file
1 version - Latest release: over 7 years ago - 1 maintainer
py3-roman 2.0.0-r1
Integer to Roman numerals converter (for python3)
1 version - Latest release: over 7 years ago - 1 maintainer
Top 2.1% on alpine v3.5
php5-xml 5.6.38-r0
xml extension for PHP
1 version - Latest release: over 5 years ago - 8 dependent packages - 1 maintainer
py-templayer-doc 1.5.1-r3
Templayer is a layered template library for Python and Django
1 version - Latest release: over 7 years ago - 1 maintainer
pdns-backend-pipe 4.0.3-r0
pipe backend module for PowerDNS
1 version - Latest release: about 7 years ago - 1 maintainer
Top 7.7% on alpine v3.5
php5-sockets 5.6.38-r0
sockets extension for PHP
1 version - Latest release: over 5 years ago - 1 dependent package - 1 maintainer
Top 7.7% on alpine v3.5
php5-mysqli 5.6.38-r0
mysqli extension for PHP
1 version - Latest release: over 5 years ago - 1 dependent package - 1 maintainer
Top 2.6% on alpine v3.5
php5-dom 5.6.38-r0
dom extension for PHP
1 version - Latest release: over 5 years ago - 6 dependent packages - 1 maintainer
php5-gmp 5.6.38-r0
gmp extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
Top 7.7% on alpine v3.5
py2-pygments 2.1.3-r2
A syntax highlighting package written in Python. (for python2)
1 version - Latest release: over 7 years ago - 1 dependent package - 1 maintainer
Top 2.6% on alpine v3.5
php5-common 5.6.38-r0
PHP Common Files
1 version - Latest release: over 5 years ago - 6 dependent packages - 1 maintainer
php5-pdo_odbc 5.6.38-r0
pdo_odbc extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
php5-posix 5.6.38-r0
posix extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
Top 7.7% on alpine v3.5
php5-zlib 5.6.38-r0
zlib extension for PHP
1 version - Latest release: over 5 years ago - 1 dependent package - 1 maintainer
Top 7.7% on alpine v3.5
php5-bcmath 5.6.38-r0
bcmath extension for PHP
1 version - Latest release: over 5 years ago - 1 dependent package - 1 maintainer
php5-wddx 5.6.38-r0
wddx extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
py2-urwid 1.3.1-r1
A console user interface library for Python (for python2)
1 version - Latest release: over 7 years ago - 1 maintainer
Top 5.5% on alpine v3.5
php5-ctype 5.6.38-r0
ctype extension for PHP
1 version - Latest release: over 5 years ago - 2 dependent packages - 1 maintainer
Top 5.5% on alpine v3.5
php5-ftp 5.6.38-r0
ftp extension for PHP
1 version - Latest release: over 5 years ago - 2 dependent packages - 1 maintainer
pdnsd 1.2.9a-r4
A proxy DNS server with permanent caching
1 version - Latest release: over 7 years ago - 1 maintainer
Top 7.7% on alpine v3.5
py-boto 2.38.0-r0
An interface to infrastructural services offered by Amazon Web Services
1 version - Latest release: over 7 years ago - 1 dependent package - 1 maintainer
php5-pcntl 5.6.38-r0
pcntl extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
Top 7.7% on alpine v3.5
pdns-backend-mysql 4.0.3-r0
gmysql backend module for PowerDNS
1 version - Latest release: about 7 years ago - 3 dependent packages - 1 maintainer
py2-sphinx 1.4.9-r0
Python Documentation Generator (for python2)
1 version - Latest release: over 7 years ago - 1 maintainer
pdns-doc 4.0.3-r0
PowerDNS Authoritative Server (documentation)
1 version - Latest release: about 7 years ago - 1 maintainer
Top 5.5% on alpine v3.5
php5-pear 5.6.38-r0
PHP Extension and Application Repository (PEAR)
1 version - Latest release: over 5 years ago - 2 dependent packages - 1 maintainer
Top 7.7% on alpine v3.5
py-pygments 2.1.3-r2
A syntax highlighting package written in Python.
1 version - Latest release: over 7 years ago - 1 dependent package - 1 maintainer
Top 7.7% on alpine v3.5
py3-sphinx 1.4.9-r0
Python Documentation Generator (for python3)
1 version - Latest release: over 7 years ago - 5 dependent packages - 1 maintainer
Top 3.0% on alpine v3.5
php5-pdo_mysql 5.6.38-r0
pdo_mysql extension for PHP
1 version - Latest release: over 5 years ago - 5 dependent packages - 1 maintainer
py2-docutils 0.12-r3
Documentation Utilities for Python (for python2)
1 version - Latest release: over 7 years ago - 1 maintainer
php5-gettext 5.6.38-r0
gettext extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
py-jinja2-vim 2.8-r1
Vim syntax for Jinja2
1 version - Latest release: over 7 years ago - 1 maintainer
Top 7.7% on alpine v3.5
php5-ldap 5.6.38-r0
ldap extension for PHP
1 version - Latest release: over 5 years ago - 1 dependent package - 1 maintainer
Top 4.2% on alpine v3.5
php5-sqlite3 5.6.38-r0
sqlite3 extension for PHP
1 version - Latest release: over 5 years ago - 3 dependent packages - 1 maintainer
php5-snmp 5.6.38-r0
snmp extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
duplicity-lang 0.7.07.1-r0
Languages for package duplicity
1 version - Latest release: over 7 years ago - 1 maintainer
apache2-mod-wsgi-doc 4.5.3-r0
Python WSGI Module for Apache2 (documentation)
1 version - Latest release: over 7 years ago - 1 maintainer
php5-intl 5.6.38-r0
intl extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
Top 7.7% on alpine v3.5
php5-bz2 5.6.38-r0
bz2 extension for PHP
1 version - Latest release: over 5 years ago - 1 dependent package - 1 maintainer
Top 7.7% on alpine v3.5
php5-openssl 5.6.38-r0
openssl extension for PHP
1 version - Latest release: over 5 years ago - 1 dependent package - 1 maintainer
Top 4.2% on alpine v3.5
php5-pgsql 5.6.38-r0
pgsql extension for PHP
1 version - Latest release: over 5 years ago - 3 dependent packages - 1 maintainer
Top 3.0% on alpine v3.5
py3-docutils 0.12-r3
Documentation Utilities for Python (for python3)
1 version - Latest release: over 7 years ago - 11 dependent packages - 1 maintainer
Top 4.2% on alpine v3.5
php5-curl 5.6.38-r0
curl extension for PHP
1 version - Latest release: over 5 years ago - 3 dependent packages - 1 maintainer
php5-cgi 5.6.38-r0
PHP Common Gateway Interface (CGI)
1 version - Latest release: over 5 years ago - 1 maintainer
php5-pdo_dblib 5.6.38-r0
pdo_dblib extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
pdns-backend-bind 4.0.3-r0
bind backend module for PowerDNS
1 version - Latest release: about 7 years ago - 1 maintainer
Top 5.5% on alpine v3.5
apache2-mod-wsgi 4.5.3-r0
Python WSGI Module for Apache2
1 version - Latest release: over 7 years ago - 2 dependent packages - 1 maintainer
Top 5.5% on alpine v3.5
php5-pdo_pgsql 5.6.38-r0
pdo_pgsql extension for PHP
1 version - Latest release: over 5 years ago - 2 dependent packages - 1 maintainer
php5-fpm 5.6.38-r0
PHP FastCGI Process Manager (FPM)
1 version - Latest release: over 5 years ago - 1 maintainer
Top 5.5% on alpine v3.5
py2-jinja2 2.8-r1
A small but fast and easy to use stand-alone python template engine (for python2)
1 version - Latest release: over 7 years ago - 2 dependent packages - 1 maintainer
perl-net-cidr-lite-doc 0.21-r2
Perl extension for merging IPv4 or IPv6 CIDR addresses (documentation)
1 version - Latest release: over 7 years ago - 1 maintainer
Top 4.2% on alpine v3.5
duplicity 0.7.07.1-r0
Encrypted bandwidth-efficient backup using the rsync algorithm
1 version - Latest release: over 7 years ago - 3 dependent packages - 1 maintainer
duplicity-doc 0.7.07.1-r0
Encrypted bandwidth-efficient backup using the rsync algorithm (documentation)
1 version - Latest release: over 7 years ago - 1 maintainer
Top 5.5% on alpine v3.5
py2-roman 2.0.0-r1
Integer to Roman numerals converter (for python2)
1 version - Latest release: over 7 years ago - 2 dependent packages - 1 maintainer
php5-apache2 5.6.38-r0
PHP Module for Apache2
1 version - Latest release: over 5 years ago - 1 maintainer
py-boto-doc 2.38.0-r0
An interface to infrastructural services offered by Amazon Web Services
1 version - Latest release: over 7 years ago - 1 maintainer
phpmyadmin 4.6.5.2-r0
A Web-based PHP tool for administering MySQL
1 version - Latest release: over 7 years ago - 1 maintainer
py-templayer 1.5.1-r3
Templayer is a layered template library for Python and Django
1 version - Latest release: over 7 years ago - 1 maintainer
Top 2.6% on alpine v3.5
libexecinfo 1.1-r0
A quick-n-dirty BSD licensed clone of the GNU libc backtrace facility.
1 version - Latest release: over 7 years ago - 6 dependent packages - 1 maintainer
Top 5.5% on alpine v3.5
py-urwid 1.3.1-r1
A console user interface library for Python
1 version - Latest release: over 7 years ago - 2 dependent packages - 1 maintainer
py-docutils-doc 0.12-r3
Documentation Utilities for Python (documentation)
1 version - Latest release: over 7 years ago - 1 maintainer
php5-odbc 5.6.38-r0
odbc extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
Top 2.6% on alpine v3.5
php5-pdo 5.6.38-r0
pdo extension for PHP
1 version - Latest release: over 5 years ago - 6 dependent packages - 1 maintainer
php5-soap 5.6.38-r0
soap extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
php5-exif 5.6.38-r0
exif extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
Top 7.7% on alpine v3.5
py-sphinx 1.4.9-r0
Python Documentation Generator
1 version - Latest release: over 7 years ago - 1 dependent package - 1 maintainer
php5-dba 5.6.38-r0
dba extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
py-roman 2.0.0-r1
Integer to Roman numerals converter
1 version - Latest release: over 7 years ago - 1 maintainer
py-docutils 0.12-r3
Documentation Utilities for Python
1 version - Latest release: over 7 years ago - 1 maintainer
pdns-backend-pgsql 4.0.3-r0
gpgsql backend module for PowerDNS
1 version - Latest release: about 7 years ago - 1 maintainer
php5-phar 5.6.38-r0
phar extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
php5-shmop 5.6.38-r0
shmop extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
py-pygments-doc 2.1.3-r2
A syntax highlighting package written in Python. (documentation)
1 version - Latest release: over 7 years ago - 1 maintainer
php5-xsl 5.6.38-r0
xsl extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
php5-xmlrpc 5.6.38-r0
xmlrpc extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
php5-pspell 5.6.38-r0
pspell extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
php5-sysvshm 5.6.38-r0
sysvshm extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer
Top 7.7% on alpine v3.5
php5-imap 5.6.38-r0
imap extension for PHP
1 version - Latest release: over 5 years ago - 1 dependent package - 1 maintainer
Top 5.5% on alpine v3.5
php5-gd 5.6.38-r0
gd extension for PHP
1 version - Latest release: over 5 years ago - 2 dependent packages - 1 maintainer
php5-calendar 5.6.38-r0
calendar extension for PHP
1 version - Latest release: over 5 years ago - 1 maintainer