Ecosyste.ms: Packages

An open API service providing package, version and dependency metadata of many open source software ecosystems and registries.

alpine-v3.9 maintainers: Thomas Boerger

Top 8.1% on alpine v3.9
sassc 3.5.0-r0
Libsass command line driver
1 version - Latest release: over 5 years ago - 773 stars on GitHub - 1 maintainer
terraform 0.11.8-r0
Building, changing and combining infrastructure safely and efficiently
1 version - Latest release: over 5 years ago - 1 maintainer
py2-prompt_toolkit 2.0.7-r0
Library for building powerful interactive command lines in Python (for python2)
1 version - Latest release: over 5 years ago - 1 maintainer
Top 4.6% on alpine v3.9
py2-wcwidth 0.1.7-r0
Measures number of Terminal column cells of wide-character codes (for python2)
1 version - Latest release: over 5 years ago - 2 dependent packages - 1 maintainer
Top 7.3% on alpine v3.9
py3-sqlparse 0.2.4-r0
A non-validating SQL parser module for Python (for python3)
1 version - Latest release: over 5 years ago - 1 dependent package - 1 maintainer
Top 7.3% on alpine v3.9
py3-prompt_toolkit 2.0.7-r0
Library for building powerful interactive command lines in Python (for python3)
1 version - Latest release: over 5 years ago - 1 dependent package - 1 maintainer
hugo 0.46-r0
A Fast and Flexible Static Site Generator built with love in GoLang
1 version - Latest release: over 5 years ago - 1 maintainer
Top 7.3% on alpine v3.9
py-wcwidth 0.1.7-r0
Measures number of Terminal column cells of wide-character codes
1 version - Latest release: over 5 years ago - 1 dependent package - 1 maintainer
py-prompt_toolkit 2.0.7-r0
Library for building powerful interactive command lines in Python
1 version - Latest release: over 5 years ago - 1 maintainer
Top 7.3% on alpine v3.9
py3-wcwidth 0.1.7-r0
Measures number of Terminal column cells of wide-character codes (for python3)
1 version - Latest release: over 5 years ago - 1 dependent package - 1 maintainer
Top 4.6% on alpine v3.9
py2-sqlparse 0.2.4-r0
A non-validating SQL parser module for Python (for python2)
1 version - Latest release: over 5 years ago - 2 dependent packages - 1 maintainer
py-sqlparse 0.2.4-r0
A non-validating SQL parser module for Python
1 version - Latest release: over 5 years ago - 1 maintainer