Ecosyste.ms: Packages

An open API service providing package, version and dependency metadata of many open source software ecosystems and registries.

repo1.maven.org namespaces: net.liftmodules

net.liftmodules:fobo-tooltip-res_3.3_2.11 2.1.1
fobo-tooltip-res
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-kineticjs-res_3.0_2.11 1.7
fobo-kineticjs-res
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-kineticjs-res_2.6_2.9.1 1.7
fobo-kineticjs-res
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twbs-bootstrap4-res_3.3_2.12 2.1.1
fobo-twbs-bootstrap4-res
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twbs-bootstrap3_2.5_2.9.2 1.3
FoBo
3 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-foundation_2.5_2.9.2 1.3
FoBo
4 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-kineticjs_2.6_2.9.2 1.5.1
fobo-kineticjs
6 versions - Latest release: about 8 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo_3.3_2.12 2.1.1
fobo
3 versions - Latest release: about 5 years ago - 57 stars on GitHub
net.liftmodules:fobo-jquery_3.3_2.11 2.1.1
fobo-jquery
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery_3.1_2.11 1.7
fobo-jquery
1 version - Latest release: over 6 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-kineticjs_2.5_2.10 1.3
FoBo
1 version - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo_3.1_2.12 1.7
fobo
1 version - Latest release: over 6 years ago - 57 stars on GitHub
net.liftmodules:fobo-knockout_2.6_2.11 1.3
FoBo
1 version - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twbs-bootstrap3_2.6_2.11 1.5.1
fobo-twbs-bootstrap3
6 versions - Latest release: about 8 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:validate_2.5_2.10 1.0
Lift validate module
1 version - Latest release: almost 9 years ago - 2 stars on GitHub
net.liftmodules:extras_2.6_2.10 0.3
extras_2.6
3 versions - Latest release: about 10 years ago - 20 stars on GitHub
net.liftmodules:fobo_2.5_2.9.2 1.3
FoBo
4 versions - Latest release: over 9 years ago - 57 stars on GitHub
net.liftmodules:fobo-angularjs-api_3.3_2.11 2.1.1
fobo-angularjs-api
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-foundation_2.6_2.10 1.3
FoBo
3 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery_2.6_2.9.1 1.5.1
fobo-jquery
8 versions - Latest release: about 8 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-popper-api_3.3_2.12 2.1.1
fobo-popper-api
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twitter-bootstrap_2.6_2.10 1.5.1
fobo-twitter-bootstrap
8 versions - Latest release: about 8 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twbs-bootstrap3-res_3.1_2.12 1.7
fobo-twbs-bootstrap3-res
1 version - Latest release: over 6 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-pace-res_2.6_2.10 1.7
fobo-pace-res
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-font-awesome-res_2.6_2.9.1 1.7
fobo-font-awesome-res
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-pace_2.5_2.10 1.3
FoBo
2 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-google-code-prettify-res_3.3_2.12 2.1.1
fobo-google-code-prettify-res
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-highlightjs-api_3.3_2.11 2.1.1
fobo-highlightjs-api
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-highlightjs-api_3.1_2.11 1.7
fobo-highlightjs-api
1 version - Latest release: over 6 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-kineticjs_2.6_2.9.1 1.5.1
fobo-kineticjs
6 versions - Latest release: about 8 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-highlightjs-res_3.3_2.12 2.1.1
fobo-highlightjs-res
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery-api_2.6_2.10 1.7
fobo-jquery-api
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery-api_3.3_2.12 2.1.1
fobo-jquery-api
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-pace_3.1_2.12 1.7
fobo-pace
1 version - Latest release: over 6 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-highlightjs-api_3.0_2.11 1.7
fobo-highlightjs-api
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:omniauth_2.6_2.9.1 0.17
Omniauth_2.6
7 versions - Latest release: about 9 years ago - 50 stars on GitHub
net.liftmodules:fobo-kineticjs_2.5_2.9.1-1 1.3
FoBo
1 version - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery-api_2.6_2.9.1-1 1.7
fobo-jquery-api
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-angularjs-res_3.0_2.11 1.7
fobo-angularjs-res
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-pace-res_2.6_2.11 1.7
fobo-pace-res
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twitter-bootstrap-res_3.1_2.12 1.7
fobo-twitter-bootstrap-res
1 version - Latest release: over 6 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-kineticjs_3.1_2.11 1.7
fobo-kineticjs
1 version - Latest release: over 6 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-google-code-prettify_3.0_2.11 1.5.1
fobo-google-code-prettify
5 versions - Latest release: about 8 years ago - 1 dependent package - 1 dependent repositories - 57 stars on GitHub
net.liftmodules:fobo-jquery_3.3_2.12 2.1.1
fobo-jquery
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-pace-res_2.6_2.9.1 1.7
fobo-pace-res
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twitter-bootstrap_3.3_2.11 2.1.1
fobo-twitter-bootstrap
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery_3.0_2.10 1.3
FoBo
4 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-angularjs_2.6_2.9.2 1.5.1
fobo-angularjs
8 versions - Latest release: about 8 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-google-code-prettify_2.5_2.9.1 1.3
FoBo
4 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo_3.0_2.10 1.3
FoBo
4 versions - Latest release: over 9 years ago - 57 stars on GitHub
net.liftmodules:fobo-twitter-bootstrap-api_3.0_2.12 1.7
fobo-twitter-bootstrap-api
1 version - Latest release: about 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery-api_3.0_2.12 1.7
fobo-jquery-api
1 version - Latest release: about 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-highlightjs-api_3.1_2.12 1.7
fobo-highlightjs-api
1 version - Latest release: over 6 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-highlightjs_3.0_2.12 1.7
fobo-highlightjs
1 version - Latest release: about 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-tooltip_3.3_2.12 2.1.1
fobo-tooltip
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery-api_3.1_2.12 1.7
fobo-jquery-api
1 version - Latest release: over 6 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twitter-bootstrap-api_2.6_2.9.1-1 1.7
fobo-twitter-bootstrap-api
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-pace_3.0_2.11 1.5.1
fobo-pace
5 versions - Latest release: about 8 years ago - 1 dependent package - 1 dependent repositories - 57 stars on GitHub
net.liftmodules:fobo-twbs-bootstrap4-res_3.3_2.11 2.1.1
fobo-twbs-bootstrap4-res
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twitter-bootstrap-api_3.3_2.11 2.1.1
fobo-twitter-bootstrap-api
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery_2.5_2.9.1-1 1.3
FoBo
4 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-font-awesome_2.6_2.10 1.5.1
fobo-font-awesome
8 versions - Latest release: about 8 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twbs-bootstrap3-api_2.6_2.9.2 1.7
fobo-twbs-bootstrap3-api
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twbs-bootstrap3-api_3.1_2.11 1.7
fobo-twbs-bootstrap3-api
1 version - Latest release: over 6 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twbs-bootstrap4_3.3_2.11 2.1.1
fobo-twbs-bootstrap4
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-google-code-prettify_2.5_2.10 1.3
FoBo
4 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twitter-bootstrap-res_3.1_2.11 1.7
fobo-twitter-bootstrap-res
1 version - Latest release: over 6 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-font-awesome-res_2.6_2.9.1-1 1.7
fobo-font-awesome-res
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twbs-bootstrap3-res_2.6_2.10 1.7
fobo-twbs-bootstrap3-res
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twbs-bootstrap3_3.0_2.10 1.3
FoBo
4 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twitter-bootstrap_2.5_2.10 1.3
FoBo
4 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:extras_3.4_2.12 1.1.4
extras
1 version - Latest release: over 3 years ago - 20 stars on GitHub
net.liftmodules:fobo-jquery-mobile_2.5_2.9.1-1 1.3
FoBo
4 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery_2.6_2.10 1.5.1
fobo-jquery
8 versions - Latest release: about 8 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-highlightjs_3.3_2.11 2.1.1
fobo-highlightjs
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-pace-res_3.1_2.12 1.7
fobo-pace-res
1 version - Latest release: over 6 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo_2.5_2.10 1.3
FoBo
4 versions - Latest release: over 9 years ago - 57 stars on GitHub
net.liftmodules:lift-jquery-module_3.0_2.12 2.10
lift-jquery-module
1 version - Latest release: about 7 years ago - 1 dependent package - 11 stars on GitHub
net.liftmodules:fobo-pace_2.6_2.10 1.5.1
fobo-pace
7 versions - Latest release: about 8 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-popper-res_3.3_2.12 2.1.1
fobo-popper-res
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twbs-bootstrap3-api_2.6_2.10 1.7
fobo-twbs-bootstrap3-api
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-google-code-prettify-res_2.6_2.10 1.7
fobo-google-code-prettify-res
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-font-awesome_2.6_2.9.1 1.5.1
fobo-font-awesome
8 versions - Latest release: about 8 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-kineticjs_2.6_2.10 1.5.1
fobo-kineticjs
6 versions - Latest release: about 8 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-highlightjs-api_3.3_2.12 2.1.1
fobo-highlightjs-api
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-angularjs_2.5_2.9.1-1 1.3
FoBo
4 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery-api_2.6_2.9.2 1.7
fobo-jquery-api
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery-res_2.6_2.9.2 1.7
fobo-jquery-res
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twitter-bootstrap_3.0_2.10 1.3
FoBo
4 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo_2.5_2.9.1 1.3
FoBo
4 versions - Latest release: over 9 years ago - 57 stars on GitHub
net.liftmodules:fobo-foundation_2.5_2.10 1.3
FoBo
4 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-tooltip-api_3.3_2.12 2.1.1
fobo-tooltip-api
3 versions - Latest release: about 5 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-angularjs-api_3.0_2.12 1.7
fobo-angularjs-api
1 version - Latest release: about 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery-mobile_2.5_2.9.1 1.3
FoBo
4 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-twitter-bootstrap-api_3.1_2.12 1.7
fobo-twitter-bootstrap-api
1 version - Latest release: over 6 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-google-code-prettify-res_3.1_2.12 1.7
fobo-google-code-prettify-res
1 version - Latest release: over 6 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-datatables_2.5_2.9.2 1.3
FoBo
4 versions - Latest release: over 9 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-jquery-api_2.6_2.11 1.7
fobo-jquery-api
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-highlightjs_2.6_2.10 1.7
fobo-highlightjs
2 versions - Latest release: over 7 years ago - 1 dependent package - 57 stars on GitHub
net.liftmodules:fobo-google-code-prettify-res_3.0_2.12 1.7
fobo-google-code-prettify-res
1 version - Latest release: about 7 years ago - 1 dependent package - 57 stars on GitHub